前台带BLF键IP话机 EQ-X210

EQ-X210支持20个SIP分机账号、106个自定义按键和双千兆网口,支持蓝牙及EHS无线耳机、外接Wi-Fi dongle和H.264视频解码,适用于前台通信。

功能亮点

功能亮点 1、支持20个SIP分机账号 2、共计支持106个DDS自定义按键,每个键可设置速拨功能 3、双千兆网口,提供高速网络传输体验 4、支持连接蓝牙耳机(内置蓝牙模块),支持EHS无线耳机 5、自带USB接口,支持外接Wi-Fi dongle 6、绿色环保设计理念,高分辨率TFT彩色显示屏,提供丰富视觉体验 7、支持POE供电,默认不含电源 8、 支持H.264视频解码,可绑定摄像头,视频门禁,接受视频通话,通过寻呼台主屏幕查看门禁端视频,实现远程开门及互联互通。高兼容性 — 兼容基于SIP的主流IP PBX/软交换/IMS平台,如Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya等

产品详情

20条SIP线路、高清语音、支持视频来电、支持鹅颈麦克风、以太网供电、3个液晶显示屏(主屏和DSS显示屏)、手柄 / 免提 / 耳机模式、智能DSS键、电源适配器(需另购)

本地电话本(2000条)、网络电话本 (支持XML/LDAP, 2000条)、通话记录 (未接来电/来电/去电, 1000 条)、黑名单 / 白名单、屏保待机、语音留言等候提示 (VMWI)、用户自定义 DSS键 / 软按键、网络时间同步、内置蓝牙2.1模块: 连接蓝牙耳机、支持Wi-Fi Dongle、支持缤特力无线耳机(通过缤特力APD-80 EHS线缆)、支持捷波朗无线耳机(通过EHS20线缆)、支持录音(服务器录音或者U盘本地录音)、Action URL / Active URI、uaCSTA

拨出 / 接听 / 拒接、静音 / 取消静音 (麦克风)、通话保持 / 恢复、呼叫等待、对讲功能、来电显示、快速拨号、匿名呼叫、呼叫前转(无条件 / 忙线 / 无应答)、呼叫转移(出席 / 非出席)、通话驻留 / 抢接(需配合服务器)、重拨、免打扰、自动应答、语音信箱 (需配合服务器)、三方会议、热线、共享话机 (Hot desking)

视频解码:H.264、 视频通话分辨率:QCIF / CIF / VGA、高清手柄/免提 (手柄/免提, 0 ~ 7KHz 频率响应)、HAC手柄、宽带 ADC/DAC 16KHz 采样、窄带编码: G.711a/u, G.723.1, G.726-32K, G.729AB, AMR,iLBC、宽带编码: G.722,AMR-WB,Opus、全双工免提通话, 支持声学回音消除(AEC)、语音活动检测(VAD)/ 舒适背景噪声生成(CNG)/ 背景噪声检测(BNE) / 降噪 (NR)、丢包补偿(Packet Loss oncealment )、动态自适应抖动缓存最高达300ms、DTMF: 带内音频(In-band),带外–DTMF转送(RFC2833)/SIP INFO

10/100/1000Mbps以太网(桥接模式)、IP 模式:IPv4/IPv6/IPv4&IPv6、IP获取方式:静态IP 设置 / DHCP / PPPoE、支持802.1x网络访问权限认证、虚拟私有网 (VPN): L2TP / OpenVPN、虚拟局域网 (VLAN)、链路层发现协议 (LLDP)、服务质量保障 (QoS)、RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

SIP2.0 over UDP/TCP/TLS、RTP/RTCP/SRTP、STUN、DHCP、IPv6、LLDP、PPPoE、802.1x、L2TP、OpenVPN、SNTP、FTP/TFTP、HTTP/HTTPS、TR-069

通过FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069进行自动部署配置(Auto-Provisioning)、网页管理界面、网页报文撷取 (Web-based Packet-dump)、配置导出 / 导入、电话本导入 / 导出、软件升级、系统工作日志 (Syslog)

RESOURCES & SUPPORT

相关资料与技术支持

集中查看与 前台带BLF键IP话机 EQ-X210 关联的已发布产品资料、常见问题与技术视频。

  • 产品资料 1 份
  • 常见问题 5 条

产品资料

在线查阅或下载产品资料

常见问题

点击问题即可在当前页展开答案

查看全部常见问题5条
办公IP话机网线接哪个口?

网线接入IP话机的LAN口,如下图所示:

如何登陆到话机网页?

话机接电接网后进入”菜单>状态”查看IP地址,然后通过同网络下的电脑使用浏览器访问该IP。

为什么我能往外呼出,但是无法呼入?收不到其他人的来电,屏幕上还时不时出现未接来电。

请检查是否误操作开启了DND(免打扰)功能,若开启了将无法接受通话来电。

话机怎么转接?

话机处于通话中,可以在屏幕上看到有转接的操作,按一下转接对应的按钮,然后输入要转接的号码,再按一次转接按钮即可转接该通话。

为什么我的话柄听不到声音?免提是正常的。

请检查话柄是否接在了正确的口。若确认话柄接口没错,若有其他话机请换个话柄排查是否是话柄个体问题。

同类产品导航

相关产品

留言

如果您对我们的产品感兴趣,想了解更多细节,请在这里留言,我们会尽快回复您。