百兆IP话机 EQ-D21

EQ-D21是一款6 SIP账户、2线路按键的双百兆网口PoE供电话机,支持IPv6和IPv4,具备用户、网络、部署和安全功能,适用于企业统一通信和运营商云语音。

功能亮点

EQ-D21是双百兆网口POE供电话机,适于企业的日常办公通讯 功能亮点: 1、百兆 IP电话128*64 全视角液晶屏 2、支持6个SIP账号 3、2个百兆网口(1Internet+ 1PC) 4、支持转接,重拨,静音,免打扰 5、支持有线耳麦 6、支持POE供电,默认不含电源

产品详情

128*64图形字符点阵带背光的全视角液晶屏,支持6路SIP、支持热线呼叫保持、等待、自动应答、呼叫前转、呼叫转移、重拨、静音、免打扰、三方会议、快速拔号、语音信箱、本地电话簿(上限1000条)、无账号IP地址点对点直拔、黑名单、耳麦呼叫中心模式已接/已拨/未接/前转电话(共400条)

远程控制、组播、LDAP通讯录、XML远程通讯录、Action URL

5 条(自带+自定义)铃音,8级音量可调+静音模式,窄带编码:G.711(a/u)、G.729A/B/AB、OPUS、ILBC、G.726宽带编码:G.722、L16,支持VAD、CNG、AEC、PLC、AJB、AGC等音频处理,全双工免提带自动回音消除

支持IPv4&IPv6,支持VLAN、LLDP、CDP、OpenVPN、IEEE802.1X、STUN内网穿透、Rport,支持二层QOS(IEEE802.1Q/p VLAN tagging和三层OoS(ToS,DiffServ,MPLS),SIP连接模式:代理模式、对等直接模式,支持DNS SRV(RFC3263),支持三种DTMF模式:ln-band、RFC2833、SIP INFO,内置HTTP/HTTPS web服务器,LAN/PC:支持桥接模式、支持自动协商、支持透传到PC口抓包功能,支持web抓包功能,支持DHCP option12主机名和DHCP option60厂商标识,支持Syslog

多场景功能;使用帮助信息;13个可编程按键;菜单一键到达:一键读取话机信息;BLF快速设置:支持电话本智能搜索拨号助手;一键话机键盘锁

支持对讲(intercom)、Paging、代答(Call pickup).呼叫停泊(Call park)、匿名呼叫、匿名呼叫拒绝、等待背景音乐、电话会议、群组截答、免打扰&呼叫转移状态同步、通话录音

英语、德语、意大利语、法语、西班牙语、葡萄牙语、俄语中文(简体/繁体)、波兰语、土耳其语、希伯来语

支持TLS、HTTPS、SRTP协议(RFC3711)、ZRTP(特殊版本),支持“仅接受可信任服务器’,支持信息验证机制MD5/MD5-SESS支持AES加密算法(配置文件加密),支持四级话机锁、管理员/用户分级模式

即插即用配置:基于服务器实现,手动配置:本地WEB页面配置LCD用户界面配置

HTTPS/HTTP/FTP/TFTP/RPS/SIP PnP/DHCP Option 66或自定义Option128~254、TRO69(需要特殊版本支持),WEB导入导出配置模板,配置文件批量生成工具,周期性检测和更新

PBX兼容性 Broadsoft Asterisk Elastix Trixbox FreeswitchHuawei Avaya Mitel Unify ZTE Epygi

RESOURCES & SUPPORT

相关资料与技术支持

集中查看与 百兆IP话机 EQ-D21 关联的已发布产品资料、常见问题与技术视频。

  • 产品资料 2 份
  • 常见问题 4 条

产品资料

在线查阅或下载产品资料

常见问题

点击问题即可在当前页展开答案

查看全部常见问题4条
办公IP话机网线接哪个口?

网线接入IP话机的LAN口,如下图所示:

如何登陆到话机网页?

话机接电接网后进入”菜单>状态”查看IP地址,然后通过同网络下的电脑使用浏览器访问该IP。

为什么我能往外呼出,但是无法呼入?收不到其他人的来电,屏幕上还时不时出现未接来电。

请检查是否误操作开启了DND(免打扰)功能,若开启了将无法接受通话来电。

话机怎么转接?

话机处于通话中,可以在屏幕上看到有转接的操作,按一下转接对应的按钮,然后输入要转接的号码,再按一次转接按钮即可转接该通话。

同类产品导航

相关产品

留言

如果您对我们的产品感兴趣,想了解更多细节,请在这里留言,我们会尽快回复您。