第 1 张,共 4 张
百兆IP话机EQ-X1P
EQ-X1P是一款入门级网络电话,采用128x48黑白点阵屏,支持2条SIP线路、6方语音会议和高清语音,可满足不同企业的应用场景。
功能亮点
1、简洁、时尚的产品外观 2、高性价比以及绿色环保的产品设计理念 3、简易的安装和配置 4、支持百兆以太网 — 自适应10/100Mbps网络端口,提供高速网络传输
产品详情
2条SIP线路;以太网供电(X1P);黑白点阵屏;手柄/免提/耳机模式;桌面式;电源适配器(X1P需另购)
10/100Mbps以太网;IP获取方式:静态IP设置 / DHCP / PPPoE;支持802.1x网络访问权限认证;虚拟私有网(VPN):L2TP / OpenVPN;虚拟局域网(VLAN);服务质量保障(QoS)
拨出/接听/拒接;静音/取消静音(麦克风);通话保持/恢复;呼叫等待;对讲功能;来电显示;快速拨号;匿名呼叫/拒绝匿名呼叫;呼叫前转(无条件/忙线/无应答);呼叫转移(出席/非出席);通话驻留/抢接(需配合服务器);重拨;回拨;免打扰/定时免打扰;自动应答;SIP短消息;语音信箱(需配合服务器);六方语音会议;热线;共享话机(Hot Desking)
窄带编码:G726-16;G726-24;G726-32;G726-40;G723.1;iLBC;opus;G.722;G.711U/A;G.729;G.729A;G.729B;G.729AB;全双工免提通话,支持声学回音消除(AEC);语音活动检测(VAD)/ 舒适背景噪声生成(CNG)/ 背景噪声检测(BNE)/ 降噪(NR);丢包补偿(Packet Loss Concealment);动态自适应抖动缓存最高达300ms;DTMF:带内音频(In-band);带外-DTMF转送(RFC2833)/ SIP INFO
本地电话本(1000条);网络电话本(支持XML/LDAP);通话记录(未接来电/来电/去电,支持600条记录);阻止/允许来电列表;语音留言等候提示(VMWI);用户自定义软按键;网络时间同步;支持录音(服务器录音);Action URL/Active URI;uaCSTA
通过FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069进行自动部署配置(Auto-Provisioning);网页管理界面;网页截图;网页报文撷取(Web-based Packet-dump);配置导出 / 导入;电话本导入 / 导出;软件升级;系统日志;网络防火墙;在线升级
SIP v1(RFC2543)v2(RFC3261);UDP/TCP/TLS;TLS 1.3;RTP/RTCP/SRTP(可选/强制);STUN;DHCP;IPv6;LLDP;PPPoE;802.1x;802.1p/Q;L2TP;OpenVPN;SNTP;FTP/TFTP;HTTP/HTTPS;TR-069;AES128 & AES256;IEEE 802.3az
RESOURCES & SUPPORT
相关资料与技术支持
集中查看与 百兆IP话机EQ-X1P 关联的已发布产品资料、常见问题与技术视频。
- 常见问题 5 条
常见问题
点击问题即可在当前页展开答案
办公IP话机网线接哪个口?
网线接入IP话机的LAN口,如下图所示:
如何登陆到话机网页?
话机接电接网后进入”菜单>状态”查看IP地址,然后通过同网络下的电脑使用浏览器访问该IP。
为什么我能往外呼出,但是无法呼入?收不到其他人的来电,屏幕上还时不时出现未接来电。
请检查是否误操作开启了DND(免打扰)功能,若开启了将无法接受通话来电。
话机怎么转接?
话机处于通话中,可以在屏幕上看到有转接的操作,按一下转接对应的按钮,然后输入要转接的号码,再按一次转接按钮即可转接该通话。
为什么我的话柄听不到声音?免提是正常的。
请检查话柄是否接在了正确的口。若确认话柄接口没错,若有其他话机请换个话柄排查是否是话柄个体问题。
