千兆彩屏IP话机 EQ-A35PG

EQ-A35PG是一款千兆彩屏IP电话,采用2.8寸320×240彩屏,支持4个SIP账号、5方本地会议和多角度支架,易于安装、使用及管理。

功能亮点

功能亮点: 1、2.8''彩色图形显示器,分辨率:320*240像素; 2、2个10/100/1000M以太网口,支持Opus语音编码格式; 3、4个SIP账号,5方本地会议; 4、支持批量配置和升级; 5、POE供电,默认不带电源; 6、可挂墙,可调节支架支撑角度。

产品详情

语音:手柄,免提,耳机接口、智能消除噪声、宽带编解码: Opus,G.722、窄带编解码: G.711(A/μ),G.729,iLBC

DTMF:RFC 2833,SIP INFO、全双工免提、VAD,CNG,AEC,PLC,AJB,AGC

2.8'' 320*240像素彩色图形显示器,来电和未读信息提示灯,账号状态信息提示灯,直观的用户界面,支持中英文显示,

来电信息:联系人名称和号码

4个SIP账号,呼叫保持,免打扰,速拨,热线,呼叫转移,通话转接,呼叫等待,重拨,回拨,自动应答,5方会议,IP直拨,

手动或自动设置时间

本地地址簿1000条、黑名单、XML/LDAP通讯录、智能搜索、通讯录搜索/导入/导出、呼叫记录:所有记录/已拨/已接/未接/转移来电

SIP v1(RF2543),v2(RFC3261)、支持冗余服务器,支持STUN内网穿透,SIP连接模式:静态/动态

HTTP/HTTPS、SNTP自动同步日期和时间、UDP/TCP/DNS-SRV(RFC3263)、支持SRTP和SIP TLS协议、HTTPS证书管理

LLDP/DHCP VLAN

带 LED 灯的4个可编程线路键、6个功能键:呼叫转移、语音信息、耳麦、重拨、静音、免提

5个导航键,音量调节键

三种配置模式:网页、话机及自动配置、FTP/TFTP/HTTP/HTTPS方式自动更新、恢复出厂设置,重启

抓包和系统日志导出、零部署,TR-069

RESOURCES & SUPPORT

相关资料与技术支持

集中查看与 千兆彩屏IP话机 EQ-A35PG 关联的已发布产品资料、常见问题与技术视频。

  • 产品资料 2 份
  • 常见问题 5 条

产品资料

在线查阅或下载产品资料

常见问题

点击问题即可在当前页展开答案

查看全部常见问题5条
办公IP话机网线接哪个口?

网线接入IP话机的LAN口,如下图所示:

如何登陆到话机网页?

话机接电接网后进入”菜单>状态”查看IP地址,然后通过同网络下的电脑使用浏览器访问该IP。

为什么我能往外呼出,但是无法呼入?收不到其他人的来电,屏幕上还时不时出现未接来电。

请检查是否误操作开启了DND(免打扰)功能,若开启了将无法接受通话来电。

话机怎么转接?

话机处于通话中,可以在屏幕上看到有转接的操作,按一下转接对应的按钮,然后输入要转接的号码,再按一次转接按钮即可转接该通话。

为什么我的话柄听不到声音?免提是正常的。

请检查话柄是否接在了正确的口。若确认话柄接口没错,若有其他话机请换个话柄排查是否是话柄个体问题。

同类产品导航

相关产品

留言

如果您对我们的产品感兴趣,想了解更多细节,请在这里留言,我们会尽快回复您。