第 1 张,共 1 张
8口E1语音网关 EQ-8E1
EQ-8E1是8口E1机架式语音网关,支持语音、IP传真及Modem/POS业务。
产品亮点
1、1U高密度端口机架式设备 2、支持语音、IP传真及Modem/POS业务 3、可按地区需求配置拨号规则 4、支持G.711A/U、G.723.1、G.729A/B、iLBC、AMR等编码
产品详情
- 2个千兆网口 - SIP v2.0
- SIP-T,RFC3372, RFC3204, RFC3398 - 以太网接口 GE1/GE0: 10/100/1000 自适应以太网
- 语音和信令加密功能(VOS RC4) - 主被叫号码黑名单
- 内置网络抓包功能 - TFTP/FTP/Web固件升级
- SIP中继呼叫及释放原因统计 - PSTN呼叫和释放原因统计
- 数据备份/恢复 - 基于Web的可视化配置及维护
- 拨号规则,最大支持2000条 - 本地回铃/彩铃透传
- NAT: 动态NAT, Rport - SIP/IMS注册账号:最大2000个
- SIP中继工作模式: Peer/Access - SIP-T,RFC3372, RFC3204, RFC3398
- RTP/RTCP, RFC2198, 1889 - Clear Mode
- DTMF模式: RFC2833/Signal/Inband - 传真:T.38和 Pass-through
- 语音、传真增益控制 - 自适应动态缓冲
- 回声消除(G.168),最大128ms - 语音活动检测
- 舒适噪声生成 - 静音抑制和检测
- 语音编码:G.711a/μ law,G.723.1, G.729A/B,iLBC, AMR - 串口 1* RS232, 115200bps
- 线路编码方式 E1:NRZ,CMI,AMI,HDB3 T1:NRZ,CMI,AMI,B8ZS - E1帧格式类型 DF,CRC-4,CRC_ITU
- ITU-T Q.921, ITU-T Q.931, Q.Sig - DTU模块: 8 E1/T1
- E1/T1端口数量 4/8/12/16/20 E1/T1 - Modem/POS
- R2 MFC - SNMP v1/v2/v3
- ISDN PRI 23B+D(T1),30B+D(E1), NT或TE可配置 - ITU-T Q.921, ITU-T Q.931, Q.Sig
- 7号信令/SS7 ITU-T, ANSI,ITU-CHINA - MTP1/MTP2/MTP3, TUP/ISUP
- E1帧格式类型 DF,CRC-4,CRC_ITU - T1帧格式类型
- 4-Frame Multi-frame (F4,FT) - 2-Frame Multi-frame (F12, D3/4),Extended Super-frame (F24, ESF) ,
- Remote Switch Mode (F72, SLC96)
- 基于Web可视化配置及维护 - 数据备份/恢复
- PSTN呼叫和释放原因统计 - SIP中继呼叫及释放原因统计
- TFTP/FTP/Web固件升级 - 内置网络抓包功能
- NTP自动时间同步 - 支持集中式云端综合管理平台
RESOURCES & SUPPORT
相关资料与技术支持
集中查看与 8口E1语音网关 EQ-8E1 关联的已发布产品资料、常见问题与技术视频。
- 产品资料 2 份
- 常见问题 5 条
产品资料
在线查阅或下载产品资料
EQ-E1数字中继网关快速使用手册
PDF 文档
EQ-E1数字中继网关用户使用手册
PDF 文档
常见问题
点击问题即可在当前页展开答案
部分号码被手机呼入后,号码根本不响铃,手机端听到的是您呼叫的用户暂时无人接听,请稍后再拨。
检测中继状态参数 是打开的,服务器回信息不及时就认为服务器的地址不可靠,所以中继挂断了,因为心跳支持不好。请将检测中继状态参数关闭,配置路径:PRI配置->SIP中继->检测中继状态。
客户拨打电话或接听电话会有电流音,杂音。
帧格式不对。一般现在帧格式为DF,具体情况要根据运营商开设的情况来配置。配置路径:PSTN分组配置->E1/T1参数。
手机呼入,提示已振铃,但是听不到回铃音,然后自动挂断,内部分机未响铃;话机呼叫手机,话机挂机,但是手机仍然振铃。
可能呼入回铃音来源配置错误。请前往配置路径:IP分组配置->IP规则
PSTN呼入回铃音来源:IP/PSTN侧
IP呼入回铃音来源:PSTN侧
外呼的时候,IP话机按了静音键,过一段时间自动挂断电话。
E1网关的语音中断保护,发现没rtp数据包就会自动挂断。请修改语音&传真配置
配置路径:语音传真->语音中断保护。
外呼呼入后,话机开会一到2小时就会自动断掉。
E1网关有通话时长限制。请修改语音&传真配置。配置路径:语音传真->最大通话时长(0代表无限制) 配置为0。
